Versão_Desatualizada

Equipe Monitoramento -

Esse erro acontecera quando a versão do roteador estiver acima de 4.1x ou abaixo de 5.18.

 

Em caso de duvidas, entre em contato conosco para atualizar as versões mais estáveis.

 

Tem mais dúvidas? Envie uma solicitação

0 Comentários

Artigo fechado para comentários.
Desenvolvido por Zendesk